“您没有许可使用java版本

最后编辑了

您使用的是网络版,并收到一条消息“您没有使用Quish for Java Edition的许可证。”

如果您使用的是Web Edition的Quish,并且您的应用程序中嵌入了Java小程序,如果您的许可证不包括Java,则可能会收到此消息。

对于鳞片3。x,有可能在Web的Quish中测试嵌入式Java小程序。对于鳞片4。x,测试嵌入式Java applet需要额外的许可证,例如Java / Web Duo Edition许可证。联系您的销售代表以获得正确的许可证。